1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit Rohlingen...

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von BuZz?, 25. Dezember 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BuZz?

    BuZz? ROM

    Registriert seit:
    25. Dezember 2003
    Beiträge:
    2
    Moin...

    Ich hab letztens von nem Freund ne Image geschickt bekommen
    mit ner .cue dabei. Soweit alles ok. Dann hab ich vorher mein Nero
    geupdatet auf v6.3.0.0 und geh wie gewohnt auf Datei -> Öffnen
    und öffne die .cue, dann öffnet sich das Fenster zum Brennen.
    Ich stell auf DAO und will 16x brennen, doch plötzlich kommt so ne
    Meldung das der Rohling nicht beschreibbar ist bzw. nicht leer.
    Ich hab schon unter Experteneinstellungen "Überlänge-CD's"
    erlaubt aber des hilft nix. Jedes mal wenn ich auf brennen klick
    kommt die Meldung wieder. Ich hab auch schon nen Firmwareupdate
    drauf und hab auch schon verschiedenste Rohlinge ausprobiert.
    Doch jedesmal kommt wieder das ich ein leeres Medium einlegen
    soll. Ich weiß nicht mehr an was es noch liegen könnte. Ich schließe
    aus das es am Brenner liegt denn lesen tut er noch und vorher
    gings auch noch mit Nero 5.x.x.x (was aber inzwischen auch nicht
    mehr funktioniert).

    Bitte um Rat... Bin um jeden Tipp dankbar. :bet:
     
  2. BuZz?

    BuZz? ROM

    Registriert seit:
    25. Dezember 2003
    Beiträge:
    2
    Hab ich drauf aber damit funktionierts auch nich!
     
  3. Gast

    Gast Guest

    Probier mal Alcohol120.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen