Problem mit T-DSL Speedmanager

Dieses Thema im Forum "Software allgemein" wurde erstellt von cavessa, 2. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. cavessa

    cavessa Kbyte

    Also beim Start kommt immer die Fehlermeldung:

    --------------------------------------------------------------------------------
    "Verbindung zum T-DSL Speedmanager konnte nicht hergestellt werden."
    Fehler 0x8007007E
    Das angegebene Modul konnte nicht gefunden werden.
    ---------------------------------------------------------------------------------

    Woran kann das liegen ?
    Aja. Habe Windows XP.
     
  2. cavessa

    cavessa Kbyte

    Ich weiß aber mit ihr funktioniert es ja nicht.
     
  3. Gast

    Gast Guest

    :confused: Die aktuelle Version ist aber 5.02
     
  4. cavessa

    cavessa Kbyte

    Also habe jetzt den 4.01er installiert und da funktioniert es.
     
  5. Cidre

    Cidre Halbes Megabyte

    @
    Donmato
    Letzlich ist es doch egal wie er ins Netz geht.
    Die Fehlerbeschreibung ist doch eindeutig, meistens tritt der Fehler nach einem Upgrade des T-DSL Speedmanagers auf.
     
  6. cavessa

    cavessa Kbyte

    Gehe über eine Ethernetkarte ins Internet. Ohne Router..
     
  7. Donmato

    Donmato Megabyte

    ich denke er sollte mal schreiben wie er ins netz geht
    ob über USB modem oder router oder netzwerk
    oder doch mit nem fahrrad:aua: :aua: :aua:
     
  8. Cidre

    Cidre Halbes Megabyte

  9. Donmato

    Donmato Megabyte

    und du gehst über ein fahrrad ins i-net?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen