1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit TDSL und Dlink Router

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von clubmaster, 12. August 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. clubmaster

    clubmaster Byte

    N'Abend!

    Seit heute zickt mein Router rum: Das Intranet funktioniert problemlos (hab 1 Rechner über Kabel, 1 Rechner und 1 Notebook über WLAN dran), allerdings das Internet nicht. Ca. 2 min. kann ich surfen, danach geht nix mehr, dauert ne Weile, dann gehts wieder für kurze Zeit usw.... Reboot hat nix gebracht.
    Habe nun nen Rechner direkt ans DSL MOdem gehängt, das klappt problemlos. Ist der Router kaputt oder kann so etwas schon mal vorkommen? Vielleicht hatte ja jemand schonmal ein ähnliches Problem.
    Ansonsten ruf ich morgen mal bei dlink an.

    MfG
     
  2. Rainer04

    Rainer04 Megabyte

    Habe in anderen Foren gelesen, daß die D-Link-Modelle (imo Serie 614/624 !?)
    ein Hitzeproblem haben. Es wird in den Plastikgehäuse zu heiß, daher die Rauswürfe. Versuche mal, den Router an einen "schattigen Platz" zu stellen oder notfalls einen Standventilator vor das Gerät postieren.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen