1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit Teledat USB 2 a/b

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Lumbi, 14. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lumbi

    Lumbi Kbyte

    Registriert seit:
    18. Januar 2001
    Beiträge:
    433
    Hallo,

    ich habe da bei einem Kumpel ein Problem,
    wir haben eine Teledat USB 2 a/b und bekommen sie einfach nicht zum laufen.
    Es kommt immer wieder bei der Installation zu einem Fehlercode 10.
    Ich habe schon die neusten Treiber und Programme für die Box von der Telekom geladen, bringt aber alles nix.

    Die Teledat USB 2 a/b ist über USB angeschlossen , aber auch beim anschluß über den Com Port besteht das Problem.

    Betriebssystem ist Windows XP Prof.
    Rechner ist ein AMD 1800+ XP auf dem "tollen" ECS K7S5A...
    Alle Mainboard Treiber sind aktuell , keine Konflikte , der Rest läuft alles normal.
    Auch der Test an einem Laptop (Intel P3 /WinMe) brachte diesen Fehler auf.

    Kann jemand helfen?

    Gruß Lumbi

    Edit:

    Problem hat sich erledigt....
    Box mußte per Telefon von Com auf USB umgestellt werden da die Firmware zu alt war....
    [Diese Nachricht wurde von Lumbi am 14.08.2002 | 16:49 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen