1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit TMPGenc

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von alfalfa, 22. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. alfalfa

    alfalfa Byte

    Habe seit kurzem ein Problem mit dem TMPGenc. Eine ganze Zeit funktionierte das Programm einwandfrei, aber seit kurzem kommt, wenn ich eine datei encoden will (*.avi in *.mpg), immer folgende Fehlermeldung:
    File "E:\...\...\..." can not open, or unsupported
    Das komische dabei ist, dass das Programm mit den gleichen Filmen, mit denen es jetzt nicht mehr geht, vorher noch funktionierte...
    Danke für Hilfe
     
  2. goemichel

    goemichel Halbes Gigabyte

    Hallo,
    hast du irgendetwas verändert? Z.B. in den Einstellungen von TMPGEnc? Oder im System? Andere Filme codiert? Schau mal in den "Environmental setting" (Reiter VFAPI Plug-in), ob dort die Prioritäten richtig gesetzt sind.

    bonk
     
  3. alfalfa

    alfalfa Byte

    wie müssen denn die prioritäten gesetzt sein?? ich hab am programm nie etwas verändert. das funktionierte von heute auf morgen einfach nicht mehr...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen