1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem mit USB Modem (MagicXpress)

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von athlon2001, 2. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. athlon2001

    athlon2001 Kbyte

    Registriert seit:
    1. Januar 2001
    Beiträge:
    162
    s wieder.
    Aber wehe, man macht den PC aus...!!!!
    Dann kommt beim nächsten Versuch wieder dieser Fehler. Löscht man jetzt wieder die DFÜ-Verbindung und erstellt eine (andere) neue, geht\'s (meistens) wieder...

    IST DAS NORMAL ??? NEIN !!! ABER WAS IST DA LOS ??????????

    Also das Modem selbst scheint als Fehlerquelle wegzufallen, da immer die eine Kontrolllampe leuchtet wie es vorgesehen ist. Geräte-Manager meckert nicht und sonst scheint alles normal zu sein.

    Aber bevor ich Windows neu installiere wollte ich mal Eure Meinungen/Erfahrungen hören.

    Ich selber kann wenig dazu sagen, da ich vor 4 Jahren auf ISDN umgestiegen bin (hoch lebe die Fritzcard!) und seit einigen Monaten T-DSL habe...
     
  2. iscotti

    iscotti ROM

    Registriert seit:
    18. März 2003
    Beiträge:
    1
    hi,
    ich bin so verzweifelt wie du es damals wahrscheinlich warst wie du treiber für windows 2000 für das magicxpress modem gesucht hast... meines ist ein pocket size usb modem und ich kann auch keine treiber für win2000 finden, könntest du mir einen tipp geben?
    das wär echt genial!!!

    thx,
    philip
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen