1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem mit Video-IN

Dieses Thema im Forum "Videobearbeitung, Bildbearbeitung" wurde erstellt von devo, 29. März 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. devo

    devo ROM

    Wer kann mir helfen ?

    Hi, seit kurzen besitze ich eine Grafikkarte MSI FX5600XT mit Video-in. In erster Linie habe ich mir die Karte geholt, um meine alten VHS und Hi8 Videos zu digitalisieren ? leider habe ich bis jetzt noch keine befriedigenden Ergebnisse erzielt.

    Trotz Versuche mit verschiedenen Programmen Ulead Videostudio7, WinProducer 3, Power Producer 2 leiden alle Videos ? egal ob FBAS oder S-Video, egal ob als SVCD oder DVD ? unter starken Nachzieeffekten, speziell bei starken Schwenks, alles flimmert und zittert.

    Aktuelle nVidia-Detonator und WDM-Treiber sind installiert, BS Win XP Professional ? soweit in den einzelnen Programmen möglich, habe ich auch mit unterschiedlichen Einstellungen der Aufnahmetools experimentiert.

    Mache ich etwas falsch oder ist etwa die Karte defekt ?

    Für Tipps und Ratschläge wäre ich sehr dankbar.
     
  2. Gysi

    Gysi Byte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen