Problem mit WinMediaPlayer (Virus ?)

Dieses Thema im Forum "Sicherheit" wurde erstellt von DCM Beats, 1. Juli 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DCM Beats

    DCM Beats Byte

    hallo,
    seit gestern hab ich folgendes Problem: sämtliche videodateien lassen sich nicht mehr öffnen. ab und zu verschwindet auch das normale symbol der videodatei und es erscheint ein anderes.
    ich habe mein norton antivirus über mein system laufen lassen und jetzt wird u.a. die datei wmplayer.exe als risikobehaftete datei angezeigt. (name der bedrohung: adware.statblaster / aktion: adware gefunden) ein löschvorgang ist nicht möglich.
    mein system: WinXP Pro

    hat jemand einen lösungsvorschlag, vielen dank für eure hilfe im vorraus !

    MfG Jonathan :bse:

    PS auch mit dem DivX player lassen sich die dateien nicht öffnen !
     
  2. DCM Beats

    DCM Beats Byte

    bist du sicher, dass das zur lösung führt ? die tatsache, dass ich auch mit dem divX player keine videodateien mehr abspielen kann, zeigt doch dass nicht nur mit dem mediaplayer was nicht stimmt, sondern mit den dateien selbst.

    was meinen die anderen ?

     
  3. starperry

    starperry Kbyte

    hi

    ich hatte vor ein paar tagen ein ähnliches prob.

    schau mal nachhier
     
  4. DCM Beats

    DCM Beats Byte

    hi,
    bei mir hat es tatsächlich direkt geklappt mit der neuinstallation. rund um den mediaplayer funktioniert wieder alles. allerdings hab ich noch andere probleme die vielleicht damit in zusammenhang stehen, liess dazu das !!!
    danke trotzdem für den hinweis !

    gruss Jonathan :bet:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen