Problem mit XP selber

Dieses Thema im Forum "Sicherheit" wurde erstellt von ArCa, 3. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ArCa

    ArCa ROM

    Registriert seit:
    3. März 2006
    Beiträge:
    4
    Hey Hallo erstmal :)

    Also ich hab folgendes Problem:
    Wenn ich meinen PC normla hochfahren lass, dann läd er erst mal alles normal. Jedoch sieht man schon an der Taskleiste das irgendwas nicht stimmt: der Start-Button ist grau wie bei den vorherigen WIndows-Versionen, den Task-Manager macht er mir gar nicht mehr auf und wenn ich zb mit mein Musikprogramm (musicmatch) anmach, dann schreibt er die Fehlermeldung:"WaveOut-Format wird nicht unterstützt"
    Auch in macht er mir zB. in der Systemsteuerung das "System" nicht mehr auf, erkennt meinen USB-Stick nicht mehr. Und es kommen laufend neue Fehler hinzu...

    Also ich vermut es ist irgendein Windoes-interner Fehler, aber ich hab leider überhaupt keine Ahnung was ich machen soll, k :confused:

    kann mir irgendwer helfen bzw. hatte schon mal jemand das gleiche Problem?

    schon mal Danke im Voraus
    gruß ArCa
     
  2. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
  3. ArCa

    ArCa ROM

    Registriert seit:
    3. März 2006
    Beiträge:
    4
    hey danke, hab ich aber schon gemacht, da scheint alles in Ordnung bis auf drei DInge:
    R3 - Default URLSearchHook is missing :
    Böse Dieser Eintrag wurde von unseren Besuchern als böse eingestuft.


    und was nun?

    geändert, nur den Link zum LogFile posten
     
  4. ghost60

    ghost60 Halbes Gigabyte

    Registriert seit:
    14. Juli 2005
    Beiträge:
    6.265
    Da ist wohl doch nicht alles in Ordnung, wenn Trojaner an Board sind .Vieleicht können die Fachleut hier dir helfen.Aber warum hast du nicht den Link zu deiner Logauswertung hier gepostet?
     
  5. ArCa

    ArCa ROM

    Registriert seit:
    3. März 2006
    Beiträge:
    4
    ich dachte die kritischen objekte reichen
    na gut hier ist des ganze:

    ---------
    Logfile of HijackThis v1.99.1
    Scan saved at 15:55:58, on 03.03.2006
    Platform: Windows XP SP2 (WinNT 5.01.2600)
    MSIE: Internet Explorer v6.00 SP2 (6.00.2900.2180)


    hast du das gemeint?

    bitte nur den Link zum LogFile posten.Anleitung dazu steht im Board
     
  6. AntiDepressiva

    AntiDepressiva CD-R 80

    Registriert seit:
    22. April 2003
    Beiträge:
    7.651
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen