1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

problem mit xp und fritz!box fon

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von askanios, 13. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. askanios

    askanios ROM

    hallo,
    ich hoffe mir kann jemand helfen , denn ich weiß nicht mehr weiter.

    ich habe xp prof. und auch das sp 2 installiert
    ich gehe über ein usb kabel, mit der fritz!box fon ins internet.
    meistens klappt es auch, aber nur meistens. zwischendurch zeigt mir xp an, dass das gerät nicht erkannt wird. dann kann ich den pc sooft starten neustarten wie ich will, nichts hilft. und nach einiger zeit klappt es wieder.
    da ich auch über dsl telefoniere, scheint an der dsl nicht zu liegen.
    was kann ich tun?
    und warum erkennt xp das gerät nicht immer?
     
  2. Nevok

    Nevok Ganzes Gigabyte

    Thread ins Board "Modem und ISDN" :schieb:
     
  3. deoroller

    deoroller Wandelndes Forum

    Ziehe den USB-Stecker und starte den PC neu und stöpsle das Modem dann wieder ein. Ich kenne diese Verbindungprobleme von PCs mit zu schwachem Netzteil.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen