1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem, nach Übertakten

Dieses Thema im Forum "Hardware-Tuning" wurde erstellt von -Nepomuk-, 4. Januar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. -Nepomuk-

    -Nepomuk- Byte

    Registriert seit:
    4. Januar 2002
    Beiträge:
    13
    Also ich habe meinen P2-350 übertaktet, den FSB auf 112 erhöht, was 392Mhz ergibt. Erfreulich, die Spiele gingen um einiges schneller. Nach ca 2 Stunden hing der Rechner dann aber plötzlich, nix ging mehr (kein Windows-Absturz). Anschalten ging nicht sofort. Ich dachte mir das die CPU überhitzt sei, etc... 5min später startete ich nochmal und schaute im Bios nach der Temperatur, aber er dort wurde nur knapp unter 30° angezeigt...
    Daher ließ ich es einfach... Doch dann nach 30min spielen, war wieder das selbe Problem da. Daher habe ich ihn aufgemacht und überprüft ob vielleicht der Temperaturmesser kaputt ist, die CPU war jedoch wirklich ziemlich kühl (nichtmal richtig lauwarm).
    Ist der FSB von 112 für die CPU ungeeignet? Oder liegt das vielleicht an einer meiner Steckkarten?
    Hatte jemand das selbe Problem?

    Wer kann helfen?
     
  2. -Nepomuk-

    -Nepomuk- Byte

    Registriert seit:
    4. Januar 2002
    Beiträge:
    13
    Also am Speicher kanns eigentlich nicht legen, ich hab 133er drinnen.
    Aber das mit der North-South-Bridge kann gut möglich sein...
    Ich werde mal demnächst einen Lüfter auf die Grakk. draufbaun, da sowieso einer rumliegt. Ansonsten könnte es noch meine alte Soundkarte (ISA) sein, ISA wird doch aubh mitübertaktet?!
     
  3. Dirky

    Dirky ROM

    Registriert seit:
    4. Januar 2002
    Beiträge:
    4
    Probleme könnten auch vom Speicher oder dem Motherboard kommen.
    Bei FSB-Übertaktung wird das gesamte Board (incl. North-South-Bridge) übertaktet. Hier die Komponente zu finden welche den Absturz verursacht dürfte sehr schwierig werden.

    Grüße
    Dirk
     
  4. -Nepomuk-

    -Nepomuk- Byte

    Registriert seit:
    4. Januar 2002
    Beiträge:
    13
    Erst einmal Danke!
    Hab ne Elsa Erazor III LT (TNT2-M64)
    ist ohne aktive Kühlung, werd mal schaun ob ich nen Lüfter draufbauen kann.
     
  5. MagicGeorge

    MagicGeorge Guest

    Das Problem könnte die Graka sein, da auch der AGP oder PCI Takt höher ist, wird diese auch ziemlich warm, und verabschiedet sich, was ist es denn für ein Modell ??
    Ansonten mal das Gehäuse offen lassen, Gehäusekühler einbauen..
    Have fun :-)
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen