1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Problem netgear DG 834B / devolo dLAN

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von matze 14, 7. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. matze 14

    matze 14 ROM

    Registriert seit:
    7. Mai 2006
    Beiträge:
    2
    Hallo
    Kann mir einer helfen ???

    Habe bei mir einen netgear DG 834B router installiert und der direkt
    angeschlossene Rechner läuft super damit. Nun habe ich über devolo DLAN adapter einen zweiten Rechner versucht zu installieren
    der zweite Rechner erkennt aber nur den direkt angeschlossenen
    DLAN Adapter. Der mit dem router verbundene DLAN Adapter wird
    nicht erkannt. Wer kennt diese Problem? Muß an der Konfiguration etwas verändert werden? Oder geht es nenerell nicht?
    Währe super wenn mir jemand helfen könnte.

    m.f.G

    matze 14
     
  2. matze 14

    matze 14 ROM

    Registriert seit:
    7. Mai 2006
    Beiträge:
    2
    Hallo
    Kann mir jemand helfen ???

    Habe bei mir einen netgear DG 834B router installiert und der direkt
    angeschlossene Rechner läuft super damit. Nun habe ich über devolo DLAN adapter einen zweiten Rechner versucht zu installieren
    der zweite Rechner erkennt aber nur den direkt angeschlossenen
    DLAN Adapter. Der mit dem router verbundene DLAN Adapter wird
    nicht erkannt. Wer kennt diese Problem? Muß an der Konfiguration etwas verändert werden? Oder geht es nenerell nicht?
    Währe super wenn mir jemand helfen könnte.

    m.f.G

    matze 14
     
  3. P.A.C.O.

    P.A.C.O. Ex-Foren-Bulle

    Registriert seit:
    9. Juli 2002
    Beiträge:
    19.129
    Was soll das hier werden?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen