1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

problem! rechner bootet nicht mehr

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von MeChIBRA, 28. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MeChIBRA

    MeChIBRA Kbyte

    Registriert seit:
    6. Oktober 2001
    Beiträge:
    249
    hallo,

    habe vorhin meinen CPU lüfter getauscht (Papst lüfter rein, alten raus).

    beim ersten neustart kam ich bis zum detektieren der IDE Geräte. Rechner stürzte dann ab.

    beim erneuten neustart war noch der piep (der normale) zu hören, aber auf dem monitor erschien nichts, obwohl dieser angesprochen wurde (grünes lämpchen hat geleuchte, wenn er nicht angesprcohen wird, blinkt nur ein gelbes)
    also hab ich den rechner nochmal neugestartet, aber nun weder ein piep noch wurde der monitor angesteuert.
    habe schon die cpu (athlon xp 1600+) auf erkennbare risse geprüft, konnte aber keinen erkennen. auch hab ich das cmos gelöscht (per jumper) hat aber nichts gebracht.

    Also was könnte das sein? besonders das ich immer weniger vom start mitbekommen habe hat mich verwirrt.

    danke,

    MeChI

    PS:
    habe vergessen: main mainboard ist das k7vta3 von ecs
    [Diese Nachricht wurde von MeChIBRA am 28.03.2002 | 20:26 geändert.]
     
  2. MeChIBRA

    MeChIBRA Kbyte

    Registriert seit:
    6. Oktober 2001
    Beiträge:
    249
    hallo,

    danke euch natürlcih, hab in einem anderen thread problem leider auch noch nicht behoben, aber ausführlich geschildert, was ich schon gemacht habe.
    kurze zusammenfassung:
    habe mainboard ausgetauscht, neuen prozessor besorgt, GraKa und speicher von meiner Schwester genommen und alle IDE-komponenten abgezogen.
    meine vermutung ist jetzt, das die mir da im laden einen defekten Prozessor gegen einen Defekten getauscht haben. Werde da morgen mal vorbeischauen.

    vielen dank nochmal für eure hilfe,

    MeChI
     
  3. MrCreon

    MrCreon Byte

    Registriert seit:
    14. Mai 2001
    Beiträge:
    46
    Die CPU wird zu heiss!!! Entweder Lüfter falsch montiert oder Lüfter kühlt zuwenig!
    Wie auch immer - nach nach neuem Kühlereinbau den CPU-Takt im BIOS runtertakten und im Systemmonitor (auch im BIOS) das Hitzverhalten nachsehen, danach langsam den Takt der CPU wieder hochfahren. Wenn die CPU-Temperatur über 60°C steigt, stimmt etwas nicht
     
  4. jumper1

    jumper1 Kbyte

    Registriert seit:
    31. März 2002
    Beiträge:
    201
    hi, den cpu-lüfte?? wenn ja, dann würd ich an das mainboard denken. die dinger sind viel öfter für ein prob verantwortlich als allgemein angenommen.
    ciao j1
     
  5. whisky

    whisky Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2001
    Beiträge:
    11.014
    Schau mal ob die Grafikkarte fest sitzt!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen