1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem: Videodarstellung

Dieses Thema im Forum "Software allgemein" wurde erstellt von TheWall, 12. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TheWall

    TheWall Byte

    Hallo zusammen,
    ich habe seit einiger Zeit ein Problem, dem ich nicht auf die Spur gekommen bin. Und zwar hab ich bei vielen Videos eine farblich komische Darstellung, nicht invertiert, aber knallbunt und grell. Ich hab zur Darstellung mal zwei Videos hochgeladen, um den Vergleich aufzuzeigen. Dabei einmal das Original (jaja, schon lustig was der Typ kann :D ) und dann abgefilmt mit meiner Digicam, wie es bei mir aussieht. Bei nem Bekannten siehts läuft das Video ganz normal. Also hier mal das Original:

    http://home.arcor.de/coma004/schnipser.wmv

    Und hier jetzt das von mir abgefilmte, wie es bei mir aussieht:

    http://home.arcor.de/coma004/schnipser2.MPG

    Hat jemand ne Idee was das sein kann?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen