1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem Wichtig

Dieses Thema im Forum "Smalltalk" wurde erstellt von Mister XX, 18. Oktober 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mister XX

    Mister XX ROM

    Ich musste heut meine Soundkarte ausbauen (is defekt), deshalb wollte ich erstmal wieder über den Onboard Soundchip (Via Ac97) mp3\'s usw. hören. Dazu musste ich den treiber erst installieren also kram ich die Mainboard cd raus und will das setup installieren, dort bekomm ich dann ne Meldung das ich im Bios den Chip aktivieren muss. Nach langen suchen im Bios hab ichs dann gefunden, hab von Disabled auf Auto gestellt (was anderes ging nich). dann bin ich wieder auffn desktop hab das setup noch ma ausgeführt aber wieder die Meldung das ich den Chip im Bios aktivieren soll. Hab ich jetzt irgendwas übersehen oder warum bekomm ich immer noch diese meldung ???
     
  2. Mister XX

    Mister XX ROM

    hmm hab nix gefunden
     
  3. Mister XX

    Mister XX ROM

    Ach ja falls es noch wichtig sein sollte das Mainboard issn ASUS A7M266.
     
  4. dieschi

    dieschi CD-R 80

    Bin mir nicht sicher aber das ist soweit ich weiß auf allen Boards ähnlich:

    Schau mal im Handbuch nach, da sollte es noch zwei Jumper geben die Du auf OnboardSound/OnboardCodec "Enabled" stellen mußt!

    Hoff das hilft :)

    Gruß...dieschi
    ---
    Angelegt auch für PC-Welt ForumsGäste:
    Computer Probleme *LIVE* *1zu1* besprechen oder nur Smalltalken: http://www.dieschis-welt.de
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen