1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem Wireless Lan PCI Adapter-138G

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von mgd123, 23. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mgd123

    mgd123 ROM

    Hallo,
    ich habe ein Problem mit meiner Wireless Lan Adapter -138G,
    nach dem Einbau in meinen alten PC läst er sich nicht mehr runter fahren,
    der PC startet sofort wieder. Nach dem ich im Geräte-Manager den Lan Adapter
    abgeschaltet habe läst sich der PC sich auch wieder runter fahren.


    Gruß
    Mgd123
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    - Betriebssystem?

    - Treiber sauber installiert?
     
  3. mgd123

    mgd123 ROM

    Hallo,
    The Doctor

    mein Betriebssystem ME

    Treiber sind sauber installiert
     
  4. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Gibts vielleicht Konflikte im Gerätemanager?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen