1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem with "DeTeWe Quick-Net ISDN"

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von britpoper, 4. November 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. britpoper

    britpoper Byte

    Versuche mich zur Zeit erfolglos daran einen Internetzugang über die ISDN-Anlage "DeTeWe Quick-Net" einzurichten. Wir wissen, dass wir keine richtige ISDN-Karte im Rechner haben - entweder is es eine Onboard-Variante oder die Karte is in der Anlage selber - is so was überhaupt möglich ? wir wissen auch, dass es nicht am Kabel liegen dürfte ! festgestellt haben wir, dass der Rechner das Modem nicht erkennt, egal an welchen COM-Port das Kabel angeschlossen ist ! könnte es an irgendwelchen BIOS-Einstellungen liegen (die wir neulich wg. BIOS-Flash auf die "Setup Defaults" gestellt haben) ? könnte es an der ISDN-Anlage selber liegen ?
    Please help ! meine Bekannte dreht schon fast durch ! :(

    da Stefan
     
  2. compeule

    compeule Kbyte

    Halli Hallo

    Sind auch die Capi Treiber installiert.
    Die Rote Diode für V.24 leuchtet nur bei installierten Capit -Teibern
    und nur dann klappts auch mit dem Internet.
     
  3. britpoper

    britpoper Byte

    die Software hat sie bereits installiert ! wir verwenden Windows 98 (ob SE weiß ich net - macht aber denk ich keinen Unterschied, oda ?) sie meint außerdem, dass an der Anlage eine LED leuchten müsste, sobald der PC auch nur angeschaltet ist - war früher jedenfalls so, jetzt leuchtet allerdings die LED nicht wenn der Rechner an is ! wg. BIOS: hab bis jetzt bloß gesehen, dass man zw. 3F und 4F oder so wählen kann !

    MfG
    der Stefan
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, hab mir die Anlage kurz angesehen. Sie besitzt eine integrierte ISDN-Karte. Damit diese genutzt werden kann, muss die zur Anlage gehörende Software installiert werden. Außerdem solltet Ihr vorher im BIOS überprüfen, ob der verwendete COM-Port aktiviert ist .... sieht man auch im Gerätemanager. Welches Betriebssystem verwendet Ihr ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen