1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Problem XP + W-Lan

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von sandrea, 14. September 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. sandrea

    sandrea ROM

    Guten Tag, hab seit kurzem einen neuen PC und wollte nun gleich Win XP mit Service Pack 2 installieren. Dies hat auch alles einwand frei funktioniert. Aber nun kommt mein Problem mit der T - Online Software. Kann mich zwar einwählen und ca. 5 min Online bleiben und dann baut er mir keine Internetseite mehr auf. Zudem kann er mein T-Data 111 ( USB ) nicht immer beim hochbooten finden. Erst wenn ich es dann ausstecke und wieder ein ist es da. Was mache ich falsch ? :aua:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen