1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme bei brennen (buffer underrun bz

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Martin, 9. September 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Martin

    Martin Byte

    Hi Leute,

    habe eine mittelschwere Katastrophe zu verzeichnen:

    Also ich habe einen Delta OME W141 CD-Brenner. Mein PC sonst: 400Mhz Intel PII, 128MB RAM, 13 GB Hdd. Angeschlossen ist der Brenner als secondary Master. (Als Slave läuft das "normale" CD-ROM LW, kann aber daran nicht liegen, da ich dieses auch schon mal abgeklemmt habe). Mit dem Brenner habe ich bis heute etwa 50 CD\'s gebrannt.

    Habe WIN 2000 und Nero 5.0.1.6.

    Schon auf meinem vorherigem System unter Win NT 4.0 bekam ich ständig Fehler (unter NERO Schreibfehler und unter WinOnCD buffer underrun!) Habe schon so alle Tips, die man in PC-Zeitschriften finden kann ausprobiert (alle Anwendungen im Hintergrund schließen, DMA-Modus aktivieren, Firmware-update, 2-fach brennen und und und.

    Hat von Euch vielleicht jemand eine Lösung? Ich weiß echt nicht mehr weiter. Kaputt kann er nicht sein... vor ein paar Tagen hat es kurzfristig nochmal funktioniert.

    Schönen Dank schon mal.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen