Probleme bei Darstellung von ebay.de

Dieses Thema im Forum "Browser" wurde erstellt von joe30don, 21. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. joe30don

    joe30don ROM

    Registriert seit:
    22. Oktober 2004
    Beiträge:
    5
    Hallo!
    Wenn ich in FF eine ebay-Seite darstelle, werden anstelle der (aus IE gewohnten Bilder) nur Hinweise abgebildet, dass dort eine Grafik sei. Wenn ich diese auswähle und auf die Option anzeigen gehe, dann lande ich auf einer "bug.cgi"-Seite von ebay??????
    Was ist da los?

    Willi
     
  2. joe30don

    joe30don ROM

    Registriert seit:
    22. Oktober 2004
    Beiträge:
    5
    Ja, das hatte ich schon probiert. Erfolglos!
     
  3. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
  4. Himba

    Himba ROM

    Registriert seit:
    6. Dezember 2004
    Beiträge:
    1
    Das Problem liegt bei ZoneAlarm. Folgendes ist vom ZoneLabs-Support zu erfahren, um das Problem zu lösen:

    ---

    Sehr geehrter Herr XXX,

    Hatten Sie zufällig testweise auf ZoneAlarm Pro upgegradet? Falls ja, dann behindern die Einstellungen "Privatsphäre" -> "Grundeinstellungen" -> "Cookies" -> "Web Bugs deaktivieren"
    die korrekte Darstellung der Seite.

    Bitte gehen Sie in diesem Fall folgendermaßen vor:

    1.
    Die aktuelle deutsche Version ZoneAlarm 5.1.033.000 können Sie unter dem folgenden Link downloaden:
    http://download.zonelabs.com/bin/free/4901_de/zlsSetup_51_033_000.exe

    2.
    Öffnen Sie nun die derzeit installierte Version von ZA und deaktivieren Sie bei "Überblick" und dann "Voreinstellungen" die Option "ZoneAlarm bei Systemstart laden".

    3.
    Rechner erneut starten. Dadurch ist sichergestellt, dass keine Firewallprozesse mehr aktiv sind.

    4.
    Klicken Sie nun auf Windows "Start" -> "Programme" -> "Zone Labs"

    5.
    Führen Sie einen Rechtsklick auf den Eintrag "Uninstall ZoneAlarm" aus und wählen Sie "Eigenschaften".

    6.
    Unter "Ziel" sehen Sie nun folgendes:
    "C:\Program Files\Zone Labs\ZoneAlarm\zauninst.exe"

    7.
    Ändern Sie diesen Eintrag folgendermaßen um:
    "C:\Program Files\Zone Labs\ZoneAlarm\zauninst.exe" /clean
    (also einfach nach dem Anführungszeichen ein Leerzeichen und /clean hinzufügen)

    8.
    Bestätigen Sie Ihre Eingabe mit "Übernehmen" und klicken Sie dann unter
    Windows "Start" -> "Programme" -> "Zone Labs" erneut auf "Uninstall" (Linksklick)
    Wichtig! Wählen Sie bei den Sicherheitsabfrage "Ja" um die Entfernung aller Dateien durchführen zu können.

    9.
    Starten Sie den PC neu.

    10.
    Folgende Dateien (falls vorhanden) sollten Sie noch von Ihrer Festplatte löschen:

    ZoneLabs (unter C:\Programme\ZoneLabs)
    Internet Logs (C:\WINNT\Internet Logs bzw. C:\Windows\Internet Logs)
    ZoneLabs (C:\WINNT\System32\Zone Labs bzw. C:\Windows\System\Zone Labs)

    11.
    Führen Sie nun die Installation der gewünschten ZoneAlarm Version durch.

    ---

    Bei mir hat es so geklappt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen