Probleme bei neustart

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von thompson1102, 21. Mai 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. thompson1102

    thompson1102 Byte

    Registriert seit:
    25. August 2002
    Beiträge:
    20
    Hallo Leute.
    Immer wenn ich meinen PC neustarte ,habe ich erst nach einer gewissen Zeit
    zugriff auf den Arbeitsplatz,auch die anderen Funktionen springen erst nach einiger Zeit an.
    Was Könnte da sein ?
     
  2. Gast

    Gast Guest

    Ich glaube der Jörn zielt auf das Standard-Prob mit der Bindung des TCP/IP Protokolls bei DSL an die Netzwerkkarte ab.

    Diese überflüssige Bindung verursacht genau den genannten Fehler.
    Daher in den Optionen der LAN Verbindung die Eigenschaften der Netzwerkkarte aufrufen und alle Haken bis auf "Qos Paketplaner" wegnehmen, dann sollte es laufen.

    Erich
     
  3. Gast

    Gast Guest

    Wenn der Tipp von @Cidre nicht funzt, versuch mal diesen hier: Klick
     
  4. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
    Netzwerkkarte / ADSL ?

    J3x
     
  5. thompson1102

    thompson1102 Byte

    Registriert seit:
    25. August 2002
    Beiträge:
    20
    Nein ein Virenwächter ist nicht aktiv.
     
  6. Cidre

    Cidre Halbes Megabyte

    Registriert seit:
    18. Februar 2004
    Beiträge:
    938
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen