Probleme beim Booten (Bluescreen)

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von KatiKlein, 9. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. KatiKlein

    KatiKlein ROM

    Registriert seit:
    9. August 2001
    Beiträge:
    1
    Hi Leute
    Beim Booten von Win 98 SE bekomme ich zu 95% immer die folgende Fehlermeldung
    Schwerer Ausnahmefehler =0E ist an der Adresse 018F:BFF83BFC oder Adresse BFF83C29.
    Ich weiß im moment nicht mehr weiter, wer kann mir helfen?

    Mein Computer

    Prozessor: 900 Mhz Celeron

    RAM: 2x 128MB Noname

    Grafikkarte: Elsa Erazor III Treiberversion: 4.13.01.1240 Biosvers. 3,05

    Motherb.: Abit VT6X4 neustem Bios neustem 4in1 Treiber 4.32
    VIA VT82C686

    Festplatten:IBM 10 GB Patitionen C, D, E, F
    IBM 20 GB Patitionen G, H, I, J

    SCSI-Contr.:Tekram DC-390 U/F Treibervers. 3,10

    CD-Rom: SCSI Yamaha CRW8424S Firmware 1,0j
    SCSI Toshiba XM-4101TA Firmware 0064
    ATAPI LG CRD 8480C Firmware 1,01

    Soundkarte:SB 128

    TV-Karte: PC-TV Studio vers. 018 Treibervers. 4.00.02

    ISDN Anlage: AVM Fritz XXL/USB

    mfg
    Kati
     
  2. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo kati,
    könnte tatsächlich am ram-speicherbaustein liegen.kaufe liber marke,der preisunterschied ist gering.ich gebe dir aber noch folgenden Tip zum ausprobieren:
    Man sollte bei diesen Fehlermeldungen im BIOS Feature Setup den L2 Cache von Wr-Back auf Wr-Trough umstellen.Versuchs mal.
    gib mir kurze info obs was gebracht hat.
    gruß siggi
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen