1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme beim Herunterfahren

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von bilz, 21. Juni 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bilz

    bilz Byte

    Registriert seit:
    24. November 2004
    Beiträge:
    8
    Hallo Leute

    Habe meinen PC mit einem neuen Mainboard, CPU, RAM augerüstet. Nun habe ich ein Problem bei dem ich nicht mehr weiterkomme.
    Zusammenbau und Installation verlief ohne Probleme. Wenn ich nun aber meinen PC herunterfahre beginnt er kurz vor dem Ausschalten zu piepen. Etwa 5 mal ertönt ein Ton der sich so anhört wie ein alter Amiga Spielecomputer. Anschliessend schaltet der PC aber selber aus. Ansonsten habe ich aber weder beim Hochfahren noch beim Beenden irgendeine Fehlermeldung.
    Auch beim Arbeiten hab ich keine Probleme und alles läuft normal.
    Zuerst dachte ich an die Temeraturen. SpeedFan und Everest geben identische Werte aus. Die Gehäusetemp. liegt bei 35 und die der CPU bei 51 Grad. (CPU Temp. im BIOS 66 Grad??)
    Hat jemand eine Idee an was das liegen kann, oder was ich noch versuchen kann?

    Besten Dank
    bilz

    Mein Sxstem:
    Midi Tower
    Gigabyte 7VM400-RZ
    AMD Sempron 3000+
    1024 MB DDR RAM PC-2700
    160GB Maxtor HDD (halbes Jahr Alt)
     
  2. mkstoe

    mkstoe Kbyte

    Registriert seit:
    15. Februar 2004
    Beiträge:
    285
    Ist zufällig ein Display am Gehäuse?
     
  3. bilz

    bilz Byte

    Registriert seit:
    24. November 2004
    Beiträge:
    8
    Nein am Gehäuse ist kein Display
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen