1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme beim Seitenaufbau mit dem Firefox-Browser

Dieses Thema im Forum "Browser" wurde erstellt von m.karten, 22. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. m.karten

    m.karten Byte

    Hallo,

    mir ist folgendes aufgefallen:

    Beim Surfen mit dem Firefox-Browser kommt es doch schon häufiger vor, daß viele Seiten nicht aufgebaut werden, sondern es erscheint die Meldung: "www.xxx.de konnte nicht gefunden werden. Bitte überprüfen Sie den Namen und versuchen Sie es nochmals." Beim erneuten Klick auf die Seite erscheint die Fehlermeldung noch einmal. Erst beim dritten Klick baut sich die Seite auf. Beim Surfen mit dem Internet Explorer gab es eigentlich keine Probleme...

    Liegt das an einer falschen Einstellung des Firefox-Browsers?

    Vielen Dank.
     
  2. pcinfarkt

    pcinfarkt Viertel Gigabyte

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen