1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme beim Starten des Computers

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von AMDUser, 23. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hi,
    vielleicht hat jemand einen Rat.
    Nach dem Zusammenbau meines Computers, gibt er nur noch periodische Pipser von sich.
    Mainboard, Festplatten und Kabel alles neu.
    Ich komm noch nicht mal ins Bios.
    Vielleicht hatte jemand von euch mal ein ähnliches Problem.
     
  2. Ipunkt

    Ipunkt ROM

    Registriert seit:
    17. Februar 2002
    Beiträge:
    3
    Lüfter an drehzahlmesser angeschlossen sonst startet das board nicht...daran liegts oft...vieleicht kommt der lüfter nicht schnell genug auf turen und das bios legt auf weil es den das kein lüfter angeschlossen ist. Das K7VTA3 geht aber normalerweise dann nur einfach nach 2 sek. wieder aus ohne piepen...
     
  3. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    die Hardwarebeschreibung ist nur sehr notdürftig siehe meine 1. Posting, dort steht alles was wir an Angaben benötigen

    So kann dir noch keiner wirklich richtig helfen.

    Andreas
     
  4. Duffy15

    Duffy15 ROM

    Registriert seit:
    7. September 2002
    Beiträge:
    4
    Hallo,
    Hardwareausstattung 420 Watt NetzteilXP 2000+K7VTA3+RAID+
    U-133+Kühler+256 DDR.
    Pipstöne fortlaufend.
    Nach entfernen sämtlicher Kabel, Grafikkarte, Soundkarte ect.
    immer noch das gleiche

    Gruß Jürgen
     
  5. PoorSurfer

    PoorSurfer Kbyte

    Registriert seit:
    12. Januar 2002
    Beiträge:
    174
    >Hallo!

    Die Piepstöne sind normalerweise signale, was falsch ist erkennt man an der anzahl der Piepstöne!

    Vielleicht schreibst mal wie oft der rechner piepst
    Hardwareausstattung wäre natürlich auch net schlecht

    Gruß Poor
     
  6. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Hallo,

    damit wir dir helfen können brauchen wir einige Hardware-Angaben.

    Motherboard (Hersteller, Typ), Prozessor, CPU-Kühler (Hersteller, Typ), RAM (Hersteller, Typ vom Aufkleber ablesen), Netzteil ( __A auf 3,3 V und __A auf 5 V, Daten vom Aufkleber des Netzteils), Grafikkarte (Hersteller, Typ), Laufwerke (Festplatte, etc.)...

    Das sollte es erst einmal im wesentlichen gewesen sein.

    Andreas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen