Probleme beim Versenden von E-Mails

Dieses Thema im Forum "Office-Programme" wurde erstellt von Manu99, 30. Juni 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Manu99

    Manu99 ROM

    Registriert seit:
    30. Juni 2003
    Beiträge:
    3
    550 authentication required\', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79.
    Kennt jemand das Problem und kann mir helfen ???
     
  2. Manu99

    Manu99 ROM

    Registriert seit:
    30. Juni 2003
    Beiträge:
    3
    Hallo,

    danke für Deine Antwort. Hat funktioniert !

    Gruß
    Manu
     
  3. Manu99

    Manu99 ROM

    Registriert seit:
    30. Juni 2003
    Beiträge:
    3
    Hallo,

    super ! Hat geklappt ! Vielen Dank !

    Gruß
    Manu
     
  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo Manuela,

    das ist kein Fehler der SMTP-Server ist lediglich gegen
    unbefugte Benutzung gesichert und fordert Benutzername
    und Passwort. Das sind in der Regel die selben Angaben
    wie für das POP-Postfach. Du kannst das in den Kontoeinstellungen
    unter EXTRAS bei Outlook Express festlegen.
    Der SMTP nennt sich da Postausgangsserver...auf ERWEITERT
    und gleiche Einstellungen wie Posteingangsserver anklicken.

    Gruss Wolfgang
    PS.
    wenn es nicht funktioniert melde dich wieder...
     
  5. ManniBear

    ManniBear Megabyte

    Registriert seit:
    23. Februar 2002
    Beiträge:
    1.970
    Siehe hier unter "SMTP mit Authentifikation bei Outlook Express 5":
    http://www.freenet.de/hilfe/mail/outlook_express/index.html

    "Allgemeines zu SMTP mit Authentifikation"
    http://www.freenet.de/hilfe/mail/allgemeines/index.html

    Mfg Manni
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen