1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

probleme mit 2.6 GHz CPU

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von vision1971, 4. November 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo,

    besitze ein ASUS P4B (400 Mhz FSB) motherboard.
    die 1.6er cpu habe ich heute durch eine von ebay ersteigerte 2.6 GHz cpu ersetzt.
    nach dem boot bietet mir das motherboard im automatikmodus nur 1.300 und 1.733 mhz an.
    die bus frequenz liegt bei "13x". das kann ich auch nicht ändern!?
    das board soll angeblich die 2.6 (northwood) unterstützen.

    lege ich die externe frequenz manuel auf 200, womit ich dann ja mit den 13x "cpu frequenz" auf 2.6 ghz kommen müßte, fährt der pc nicht mehr hoch....

    kann mir jemand weiterhelfen?

    viele grüsse
    oliver
     
  2. Scasi

    Scasi Ganzes Gigabyte

  3. ich habe das aktuellste bios draufgemacht. (1013.004)
    laut dem verkäufer ist das eine "P4-2.60 GHz (400 FSB, L2 cache:512KB)"
    kann ich überprüfen, ob die angaben korrekt sind?
    warum fährt der rechner nicht hoch, wenn ich den takt für die cpu auf 200 stelle?
     
  4. Scasi

    Scasi Ganzes Gigabyte

  5. aaaaargh, du hattest recht.
    ich habe mir die beschriftung der cpu nochmal genau angeschaut...

    auf der cpu steht "2.6 GHz/512/800" ; "SL6WS Malay"
    somit ist der fall klar....hoffe der ebayer ist ehrlich und nimmt das teil zurück...

    danke für die hilfe !!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen