1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit ******-Adresse

Dieses Thema im Forum "Web-Know-how für die Homepage" wurde erstellt von mexx3000, 20. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mexx3000

    mexx3000 Byte

    Hi Leute!

    Ich hab mit eine ******-Adresse reservieren lassen(www.mis******). Leider erscheint bie jedem Aufruf einer Site über diese Domain eine Fehlermeldung: Laufzeitfehler: Zugriff verweigert, Zeile: 150. Wenn ich die Site direkt über Geocities (www.geocities.com/dollmaier) aufrufe, dann erscheint die Meldung nicht.
    Die DE|NIC|VU meint, ich soll eine BASE-Href-Eintrag machen, habe ich auch, geht aber wieder nicht.

    Wisst ihr, was ich tun soll?

    Anton "mexx3000" Dollmaier
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen