1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit aha152x bei SuSE8.0

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von MikeVX, 21. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MikeVX

    MikeVX Byte

    Ich hab bei SuSE8.0 ein Problem mit meinem Kleinen Adaptec-Kontroller. Der Kontroller wird von isapnp erkannt, aber keines der angeschlossenen Geräte (externes ZIP100 + Agfa610s) funktioniert. Es ist der zweite SCSI-Kontroller. Der erste ist für Interne Geräte zuständig und funktioniert perfekt. Der Zweite wurde nur wegen der externen Geräte eingebaut (notwending wegen Kabellängen). Unter SuSE 7.3 hat alles funktioniert. Unter Windoof läuft es auch (sogar unter BeOS). Modprobe und insmod geben auch keine Fehlermeldungen zurück. Kann mir jemand helfen? Bei wunsch kann ich auch Config-files liefern.

    Mike
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen