1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Asus A7V8X

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von van2000, 6. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. van2000

    van2000 ROM

    Registriert seit:
    6. September 2002
    Beiträge:
    1
    Hallo !

    Wenn ich auf dem Board denn AMD 2200XP draufsetze, läuft der Rechner nur kurz hoch und geht dann wieder aus !

    verwendete Bauteile:
    ASUS A7V8X
    AMD 2200 XP
    512 MB DDR 2700 Apacer 2,5CL
    Gainward G-Force 4 Ti4200
    Maxtor 40GB

    Weiss jemand woran das liegt ?? Oder ist die CPU kaputt ?? - Kann die CPU leider auf keinen anderen Board testen !

    Grafikkarte und Speicher wurden bereits mit anderen Bauteilen ausgetauscht.

    Thx
    van2000
    probict@hotmail.com
     
  2. megatrend

    megatrend Guest

    Hallo,

    Es könnte sein, dass der Prozessor zu heiss wird. Das Board hat eine Abschaltautomatik bei zu hoher Prozessortemperatur. Was hast Du für eine CPU-Kühler drauf? Hast Du Wärmeleitpaste verwendet, oder nur ein Wärmeleitpad? Ist der Lüfter richtig herum montiert?

    Gruss,

    Karl

    P.S.: ich empfehle Dir die Verwendung von Arctic Silver 3 Wärmeleitpaste.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen