1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Asus-Board und NT-OS

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Killmaker, 11. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Killmaker

    Killmaker Byte

    Registriert seit:
    25. Dezember 2000
    Beiträge:
    101
    Also ein Freund von mir hat ein Problem mit seinem Rechner.
    Er hat nen Athlon XP 2700+ auf einem Asus-Board (genaue Bezeichnung weiß ich grad nicht, wird noch nachgeliefert), 1024 MB Ram, Radeon 9500pro.

    Also er hat seinen Rechner über Nacht laufen lassen. Als er sich den am nächsten Morgen angesehen hat war er eingefroren, er hat nen neutstart gemacht und der Rechner ist eingefroren als der erste Balken bei Win2000 kam. Also versucht neuzuinstallieren. CD reingeschoben und geschaut, sobald dann beim CD-Boot kam "Windows wird gestartet" ist der Rechner wieder eingefroren. Das gleiche Problem ist ebenfalls beim WinXP und NT installieren gekommen. Außerdem hat er noch die Ram-Riegel einzeln durchgetestet und hat auch versucht mit einer anderen Festplatte zu installieren. Jedenfalls hat er dann Knoppix versucht zu laden, das ging ohne Probleme. Win98 probiert zu installieren, läuft auch.

    Nun die goldene Frage: hat jemand nen Plan woran das liegen könnte?

    MFG und danke im Voraus


    Killmaker
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen