1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit ATI 9600

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von rackestro, 28. November 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. rackestro

    rackestro Byte

    Servus
    hab mir kürzlich eine ATI 9600 von Saphire mit 256 MB geholt und sie mit dem Catalyst 3.7 gefüttert.
    Bei schwarzem Bildschirm zeigt sie vereinzelt mnchmal kliene rote Pünktchen und bei Spielen kam es manchmal zu kleine "Pixelblinkern" und selten blinkte auch ein ganzes Polygon.
    Warum??
    MfG
    rackestro
    P.S. sie ist passiv gekühlt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen