Probleme mit bestimmten Internetseiten

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von SliVe, 19. Februar 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. SliVe

    SliVe ROM

    Registriert seit:
    15. Februar 2002
    Beiträge:
    2
    Wir haben zuhause zwei Rechner, die über ein Netzwerk miteinander verbunden sind. Der eine Rechner (Win2000Pro) ist per DSL-Modem im Netz und der zweite Rechner (WinXPPro) über die Netzwerkfreigabe ebenfalls online. Das funktioniert auch alles ganz wunderbar, nur habe ich seit kurzem das Problem, das ich die Seite www.gmx.de nicht mehr anwälen kann (404). Ähnliches passiert bei www.ebay.de! Dort komme ich noch ins Eingangsportal, bleibe aber nach der Passworteingabe ebenfalls hängen (404 nach sehr langer Wartezeit). Um die Sache zu komplettieren, kann ich ebenfalls keine emails mehr über Hotmail verschicken. Über Outlook Express bekomme ich einen Socket-Fehler und über das Hotmail-Portal bekomme ich einen 404, nachdem ich den Button zum Versenden der mail gedrückt habe.
    Hat irgendjemand einen Tipp, woran das liegen könnte???
     
  2. michael_k

    michael_k ROM

    Registriert seit:
    27. Februar 2002
    Beiträge:
    1
    hallo, ich hatte das gleiche problem. übrigens erstmalig nach mehreren dsl-abstürzen aufgetreten!!! der tip mit der mtu war klasse. bei mir läuft alles wieder mit dem wert 1492, heruntergesetzt von 3000.
     
  3. SliVe

    SliVe ROM

    Registriert seit:
    15. Februar 2002
    Beiträge:
    2
    Ich habe das Programm heruntergeladen und den Wert eingetragen, den Du empfohlen hast. Leider brachte das nicht den geringsten Erfolg. Trotzdem danke für die Antwort.
    Hat noch jemand einen Ratschlag für mich ?
     
  4. Hoehnchen

    Hoehnchen Byte

    Registriert seit:
    17. November 2001
    Beiträge:
    27
    Hi!!!!

    Ich konnte genau das Problem mit einem kleinem Tool lösen, das den MTU Wert in der Registry ändert. Das Teil nennt sich "DrTCP"... Installier es auf dem Clienten und senke dort den MTU Wert. Bei mir sind es 1472.... Die üblichen 1492 brachten keinen Erfolg. Nur ein Tip aus nem\' anderen Forum konnte mir helfen.
    Habe auch ein Netzwerk aus zwei Rechnern (2xXP).

    Hoffe, es bringt was....

    Gruß!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen