1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit Bildübertragung per Kartenleser

Dieses Thema im Forum "Digitale Fotografie, Kameras, Speicherkarten" wurde erstellt von gemö, 25. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gemö

    gemö Guest

    Hallo,
    ich habe folgendes Problem, ich benutze einen 6 in 1 Cardreader von Typhoon, wenn ich Bilder auf den PC ( WinMe ) übertrage, werden nicht alle Bilder auf die Festplatte kopiert. Ich habe es über ACDSee 7.0 probiert, da wird manchmal nur eins oder mehrere Bilder, aber nie alle übertragen, es kommt dann die Fehlermeldung Importfehler.
    Wenn ich es direkt im Win- Explorer probiere werden auch nicht alle übertragen. Es kommt dann eine Fehlermeldung und ich muss die Speicherkarte aus dem Leser ziehen und neu stecken dann kann ich erst das vorher mit Fehlermeldung angezeigte Bild übertragen.
    Vorher hatte es immer funktioniert ( außer über ACDSee, da ich das neu habe ), da ich nicht so oft Bilder übertrage weis ich natürlich nicht seit wann es nicht mehr funktioniert.
    Wer hat einen guten Rat?
    MfG Georg
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen