1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Cd-rom und Netzwerkkarte!

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von haegar79, 1. November 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. haegar79

    haegar79 ROM

    Registriert seit:
    1. November 2000
    Beiträge:
    5
    Mir is dasselbe jetzt schon 2 mal passiert! Das erste mal is mir nach einem computerabsturz das Cd-romlaufwerk (ide-typ) abgegangen. Bei systemsteuerung/system/gerätemanager schreibt win98 beim ersten und zweiten IDE controller ein nettes rufzeichen und den text " das gerät ist nicht vorhanden, funkitoniert nicht richtig...."
    Cdromlaufwerk läßt sich keines mehr installieren...hab ein phillips 52x, passiert ist es noch mit einem mitsumi-LW. Doch win98 erkennt weder das eine noch das anderer.
    Auf einer Parallel laufenden win98 installation läuft das Lw jedoch prächtig.
    Selbes problem in Grün:
    Nach einem absturz wurde bei einem anderen computer die 10Mbit Netzwerkkarte nicht mehr erkannt.... Selbe meldung, es nützt auch kein deinstallieren der treiber, die hardwareerkennung findet die karte nicht mehr....
    Sollt jemand einen weg aus diesem schlamassel wissen bitte ich um antwort, denn eine neuinstallation (letzte möglichkeit) wäre sehr aufwendig...
    LG
    Haegar
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen