PROBLEME mit Clony XL bei XP

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von xerxes, 24. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. xerxes

    xerxes Byte

    Hallo,
    wer kann mir weiterhelfen. Seit ich XP habe, läuft Clony XL nicht mehr. Es wird nach der DLL WINASPI32 gefragt.

    Danke für einen Tipp.
     
  2. Gast

    Gast Guest

    Hey

    Soweit ich weiß, benötigt Clony XXL den Aspitreiber nicht mehr gesondert. Damit hätte sich dann das Prob erledigt.

    M.f.G. Erich
     
  3. Kruemel27

    Kruemel27 Kbyte

    Hi Xerxes!

    Auf der Seite von ******** findest Du im Bereich Download die entsprechenden Aspi-Treiber. Einfach herunterladen. Schau aber vor der Installationins Read.me File weil da noch weitere Anweisungen drin stehen.

    Hier der Link: http://mirror1.clonywelt.com/Aspis46.zip

    Stefan
     
  4. Hallo
    hatte das gleiche Problem, du musst nur die fehlende Datei "winaspi32.dll" bzw. die Datei heisst "wnaspi32.dll" in das Verszeichnis >>C:\Windows\System<< kopieren und schon funktionierts.

    Gruß Dietmar
     
  5. jonnyr

    jonnyr Kbyte

    Hi xerxes

    Lade Dir mal die neuste Version von Clony herunter, es ist die Version Clony xxl 2.06. Findest Du unter diesem Link
    http://home.arcor.de/bejot/

    Gruß Jonnyr
     
  6. xerxes

    xerxes Byte

    Danke dir - schaue gleich nach :0)!
     
  7. ossilotta

    ossilotta Ehren-Moderator

    hallo,
    also bei mir läuft es. aber anscheinend fehlen dir die aspi treiber.
    geb mal unter google.de "aspi treiber donwload ein" und installiere die aspis. müsste mindesten vers. 4.60 oder 4.70 sein.
    oder mal bei http://www.brennmeister.com vorbeischauen.
    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen