Probleme mit dem CD Wechsel

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von DS-Base, 7. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. DS-Base

    DS-Base Halbes Megabyte

    Registriert seit:
    7. April 2002
    Beiträge:
    617
    Wenn ich die CD wechsel, dann erkennt Windows XP die neue nicht und zeigt noch die Daten der letzten CD an. Auch ein Aktualisieren der Ansicht nützt nix. Nach einem Neustart werden die Daten angezeigt. Woran kann das liegen? Hat noch jemand das Problem?
     
  2. DS-Base

    DS-Base Halbes Megabyte

    Registriert seit:
    7. April 2002
    Beiträge:
    617
    Das Problem ist aber bei beiden Laufwerken. Beim Plextor Brenner genauso wie beim CDROM Laufwerk. Ich glaube nicht, das das wechseln des Laufwerkes etwas bringt. Ich habe auch schon die IDE Anschlüsse (Master/Slave etc.) anders gesteckt. Bringt nix.
     
  3. ubrand

    ubrand ROM

    Registriert seit:
    19. April 2002
    Beiträge:
    1
    Hi
    Ich hatte das gleiche Problem.
    Ich habe das Laufwerk in einen anderen Rechner mit XP eingebaut, das gleiche Problem.
    Neues Laufwerk (Baugleich)-> das Problem war behoben
     
  4. DS-Base

    DS-Base Halbes Megabyte

    Registriert seit:
    7. April 2002
    Beiträge:
    617
    Dies gibt es bei Windows XP nicht. Man kann die Autostart Funktion unter XP sehr gut im Arbeitsplatz/CDROMLaufwerk/Eigenschaften/AutoPlay steuern. Leider ist das vollkommen egal, was man dort einstellt. Das Problem bleibt und hat eine andere Ursache.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen