1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit dem Einbau einer Festplatte Seagate 160GB

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von mrfish, 13. Dezember 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mrfish

    mrfish ROM

    Registriert seit:
    13. Dezember 2005
    Beiträge:
    2
    Hallo!

    Vielleicht kann mir jemand helfen:

    Ich habe bereits eine 80 GB Samsung HDD installiert auf der sich auch das Betriebssystem WinXP befindet. Ich habe nun die neue Festplatte (Seagate HDD 160GB) im ausgeschalteten Zustand eingebaut. Leider mit dem Erfolg, daß WinXP nicht mehr startet und beim booten immer wieder einen Neustart macht. Im Bios habe ich bereits versucht dem PC zu sagen, daß er nur von der Samsung Platte booten soll - kein Erfolg.

    Schließe ich die Platte im eingeschalteten Zustand an, funktioniert nichts mehr... keine Maus, keine Tastatur etc. Dies bleibt so, auch wenn ich die Platte wieder abnehme.

    Bitte, bitte helft mir.

    Grüße
    Christian

    Board: ASUS A8V-E Deluxe
    Steckplatz Samsung 80GB SATA 1
     
  2. Scasi

    Scasi Ganzes Gigabyte

    Registriert seit:
    1. August 2004
    Beiträge:
    19.422
    > Schließe ich die Platte im eingeschalteten Zustand an, ...

    :dumm: schrottest Du u.U. jedes elektronische Bauteil in Deiner Kiste ! :aua: :aua: :aua:

    mein Tipp: begib Dich auf direktem Wege zu einem PC-Laden Deines Vertrauens, gehe nicht über Los und ziehe auch keine 4.000,- DM ein !

    :wegmuss:
     
  3. mrfish

    mrfish ROM

    Registriert seit:
    13. Dezember 2005
    Beiträge:
    2
    danke für den Hinweis... zum Glück ist bislang augenscheinlich nix passiert.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen