1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit DSL-Modem ATI AR-215E

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Moulder, 15. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Moulder

    Moulder Byte

    Das Modem braucht ca 45sek bis die erste Seite aufgebaut ist.
    Wenn das geklappt hat kann ich die DSL-Leitung mit maximaler Leistung nutzen.
    Der Zugang erfolgt über die Modemsoftware und über 1&1.

    Hat jemand eine gute Idee wie man das Problem lösen kann?

    Moulder
     
  2. wullewatz

    wullewatz ROM

    1und 1 hatte mir den Tip gegeben die karte nicht als USB-Modem zu Installieren, sondern als WAN, genauere hilfe kann die aber 1und1 geben, da dies bei mir auch nicht geholfen hatte (war auch ein anderes Probem) habe ich jetzt die Fritz DSL
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen