1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit DVD-Laufwerk bzw. Mainboard

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Martin1, 21. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Martin1

    Martin1 ROM

    Registriert seit:
    21. Februar 2003
    Beiträge:
    3
    Hallo,
    ich brauche mal Eure Hilfe. Ich weiß zumindest nicht weiter.
    Also, mein DVD-Laufwerk öffnet sich unvermittelt von alleine. Allerdings nur wenn eine CD-Rom eingelegt ist. Beispiel: klicktel eingelegt, Autostart funktioniert. Programm ist gestartet. Ca. eine min später öffnet sich dann die Lade. Ergebnis natürlich ein blue screen mit der Aufforderung die betr. CD wieder einzulegen. Wenn ich das mache, ist wieder alles o.k, aber wieder eine min später geht die Lade wieder auf. Usw., usw...

    Außerdem wird das DVD Laufwerk beim booten auch nicht immer erkannt und erscheint dann folgerichtig auch nicht im System Manager. Wie gesagt nicht immer.

    Laut H+BEDV AntiVir ist kein Virus auf dem System. Habe das Laufwerk auch schon mal am ATA 100 Port angeschlossen, liefert aber keine anderen "Erscheinungen".
    Mein System: WIN ME, Asus A7V-133 (Rev. 1.05, Biosvers. 1005, neue 4 in 1 driver), Laufwerk ist am secondary IDE als Slave angeschlossen. Master ist ein TEAC Brenner. Am primary IDE hängt die HD. An den ATA 100 Ports nichts.

    Jetzt bin ich ja mal gespannt, ob mir eine/r helfen kann.

    Gruß
    Martin
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen