Probleme mit Emails verschicken über ISD

Dieses Thema im Forum "Mail-Programme" wurde erstellt von fab2fab, 7. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fab2fab

    fab2fab ROM

    Registriert seit:
    7. August 2002
    Beiträge:
    1
    Meine Konfiguration: Sony Vaio Laptop F290, Win 98 ohne Service Pack, Outlook 2000 (9.0.0.2814), Elmeg ISDN Modem Wiz@rd, Telekom als ISDN Anbieter

    Problem: Ich kann normal Online gehen, surfen, Emails mit Outlook bei 2 verschiedenen Providern (Compuserve und Gra.de) abfragen, auch Web basierte Emailservices (a la Hotmail) nutzen, aber keine Emails von meinem Rechner aus versenden. -Postausgangsserver erfordert Authentifizierung- ist in einem Outlook Konto aktiviert, da mein Mail Provider Gra.de diese Einstellung will, aber Compuserve nicht, trotzdem funktioniert beides nicht. Auch mein Groupmail Programm kann unabhängig von Outlook nicht versenden! Die Fehlerantwort von Outlook lautet: relaying denied. Liegt es nicht an Outlook sondern irgendwo im Zusammenspiel meines Rechners, ISDN Modem und der Telekom? Mein Mail Provider schließt Probleme bei Ihm aus!
    Die Einwahl erfolgt zur Zeit über Knuut. Ich setze keine Firewall oder andere Tools ein. Die SMTP Server Einträge stimmen sicher.
    Hat jemand eine Idee was da los ist? Vielen Dank für jeden Tip und mit Grüßen aus Berlin
    fab

    diering@compuserve.com
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen