1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Energiesparmodus AMD CPU`s?

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von S.Brockmann, 22. Januar 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. S.Brockmann

    S.Brockmann ROM

    Registriert seit:
    6. September 2000
    Beiträge:
    3
    Der Tip 24(aktuelle PC-Welt Ausgabe S.123) kahm für mich wie gerufen.Hatte mir den neuen "Lidl"-PC(Compaq)
    gekauft(Athlon 1.1GHz)
    Nach zwei Tagen ging garnichts mehr -der Rechner hing plötzlich nach dem
    Suspendmode fest.

    Neu booten ging nicht.Der angeforderte Techniker(Garantie) tauschte dann die
    CPU+Board aus.Außerdem:Der Stromsparmodus müsste im Bios abgestellt
    werden!-so sein Kommentar.

    Nach meinen jetzigen Überprüfungen mit CPU-Info hat meine CPU nur 256KB
    L2-Cache und nicht 512KB wie im Tip geschrieben.Weitere Daten:L1
    DataCache64kb;L1 InstCache64Kb;Family ModelSTEp 6.4.2

    Kann ich es wagen, die Stromsparfunktionen im Bios probehalber zu aktivieren
    oder laufe ich Gefahr das der PC wieder nicht bootet?
    Der Boardhersteller Chaintech bietet zur Zeit noch kein neues Bios zu
    diesem Bug an.

    Vielen Dank für eine Antwort!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen