Probleme mit Fax-Empfang

Dieses Thema im Forum "Smalltalk" wurde erstellt von JoseGaspar, 24. Mai 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JoseGaspar

    JoseGaspar ROM

    Registriert seit:
    24. Mai 2005
    Beiträge:
    2
    Hallo Leute,
    ich habe folgendes Problem: Ich habe die Telefonanlage T-Concept XI 420. Daran hab ich unter anderem mein Fax (jetzt: infotec 3693, früher Brother 8070P -> hab das Fax ausgetauscht, da ich gedacht habe, dass es daran liegt, war aber nicht so, muss an der Telefonanlage liegen) hängen. Das Problem: Immer wieder (ca. 5 % aller Fälle) können mich Kunden nicht per Fax erreichen. Es wird dem Kunden ein Besetzt-Zeichen vorgegeben.
    Hat jemand eine Idee, woran das liegt?
    Danke!
     
  2. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Liegt vermutlich an der Dienstekennung deines a/b-Ports für's Fax.
    Empfelenswert wäre hier die Einstellung "Kombiport" -> Bedienungsanleitung lesen !!!
     
  3. kalweit

    kalweit Hüter der Glaskugel

    Registriert seit:
    18. April 2000
    Beiträge:
    31.485
    "Kombiport" halte ich für keine gute Idee. Das Problem ist, dass einige ältere Faxgeräte (meist Kombigeräte mit Telefon) von der Gegenstelle einen "Piepton" erwarten um zu senden. Bekommen sie den nicht, wird abgebrochen. Dafür sollte es die Dienstkennung "FAX" in der TA UND am Fax selber geben (letzteres nur, wenn im Fax auch ein Telefon o.ä. verbaut/angeschlossen ist).

    Gruss, Matthias
     
  4. JoseGaspar

    JoseGaspar ROM

    Registriert seit:
    24. Mai 2005
    Beiträge:
    2
    Danke! Ihr seit Spitze! Es hat funktioniert! :) :) :) :jump: :bet:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen