1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit Flash/Macromedia

Dieses Thema im Forum "Smalltalk" wurde erstellt von teufolus, 20. April 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. teufolus

    teufolus ROM

    Hallo erstmal!

    Vorneweg möchte ich mich dafür entschuldigen das ich mein Problem nich so gut bezeichnen kann.


    ALSO:

    sobald ich auf Internetseiten gehe die was mit Macromedia zu tun haben, schaltet sich mein Bildschirm(TFT iiyamaAS4315UT) zeitweise dunkel und empfängt kein Signal mehr! Das selbe passiert auch ab und zu wenn ich Flashvideos und-games abspiele. Meine Graka ist eine Geforce 44ooTi.System: AMD Athlon(tm) 2000+;1,67GHz;1Gig ram mit XP pro Servicepack1

    Sorry! Mehr kann ich dazu leider nicht sagen.Vielleicht hat jemand schonmal das selbe Problem gehabt und versteht mich dadurch!

    Im voraus vielen Dank und beste Grüße
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen