1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit GA 7VRX Mainboard

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von MHD, 28. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. MHD

    MHD Byte

    Es will mir nicht gelingen, den AC 97 Soundchip des Boards ans Laufen zu bekommen!
    Die Hardware wird erkannt und anschl. installiert Win XP den von Gigabyte mitgelieferten Treiber (habe auch schon andere versucht).
    Dann erscheint beim Fertigstellen die Meldung: "Fehler beim installieren der Software - unzulässige Daten"! Gigabyte Support hat mir geraten, die MS ACPI - Funktion (Ressourcensharing) zu deaktivieren, aber damit hatte ich keinen Erfolg.

    Hilfe erbeten

    MfG
     
  2. MHD

    MHD Byte

    Nein, nur 2 und 4 sind belegt!
     
  3. Steffenxx

    Steffenxx Ehren-Moderator

    Hast Du mal versucht, die IRQ}s per BIOS zu vergeben ? Lies Dir mal den Link von meinem ersten Posting durch, hilft evtl.
    MfG Steffen
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, hast Du auf dem 3.PCI-Slot eine Karte stecken ? Normalerweise shared PCI3 mit OnBoardSound http://www.teccentral.de/guides/sonstige/interrupt_guide/
    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen