1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Nero

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von ograbs, 7. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ograbs

    ograbs Byte

    Registriert seit:
    21. September 2002
    Beiträge:
    16
    Hi, hab da ein Problem. Mein Nero 5.5 bleibt jedesmal hängen wenn ich den Brennvorgang starten möchte. Sollte es dennoch irgendwann mal klappen, benimmt es sich extrem unstabil, d. h. es lässt sich z. B. nicht mehr schließen usw. Muss den PC jedesmal neu starten. Ich benutze einen Lite-On 48125S. Was kann ich machen?
     
  2. Chris3k

    Chris3k Kbyte

    Registriert seit:
    3. September 2002
    Beiträge:
    421
    Hast Du schon einmal beim Hersteller nach Firmware-Updates gesucht? Vielleicht bringt dich das ja näher an die lösung des Problems....

    Gruß
    Chris
     
  3. ograbs

    ograbs Byte

    Registriert seit:
    21. September 2002
    Beiträge:
    16
    Hi,

    nee, aber werd es gleich mal versuchen...!!!

    Gruß

    Olli
     
  4. ograbs

    ograbs Byte

    Registriert seit:
    21. September 2002
    Beiträge:
    16
    Hi,

    mein CD-ROM-Laufwerk ist der master und der Brenner ist auf slave eingestellt.

    Hab es jetzt nochmal auf ein neues Win98-System mit Nero 5.5.10 versucht, aber immer noch dasselbe Problem. Programm brennt teiw. garnicht oder ist extrem instabil...

    Gruß

    Olli
     
  5. ograbs

    ograbs Byte

    Registriert seit:
    21. September 2002
    Beiträge:
    16
    Hi,

    habs mal mit der neuen Version 5.5.10 probiert, aber dasselbe Problem...

    Gruß

    Olli
     
  6. Green.Syncry

    Green.Syncry Guest

    Wie sind Deine Geräte (Festplatten,CD,CDRW) denn eingestellt (Master/Client- Configuration)?
     
  7. DaKillaH

    DaKillaH Halbes Megabyte

    Registriert seit:
    21. Mai 2002
    Beiträge:
    538
    Vielleicht wäre es bei deinem Brenner sinnvoll eine aktuelle Upate-Version von Nero zu benutzen ? Die aktuelle Version z.Zt. ist 5.5.10.0 ..... weiß ja nicht ob du schon jemals ein Update durchgeführt hast ...

    mfg
    dakillah
     
  8. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo olli,

    hast du auch die wichtigen ASPI treiber installiert ?

    http://www.chip.de/downloads_updates/downloads_updates_8769168.html

    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen