1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Probleme mit Netztwerkkonfiguration&DSL

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von gessi2000, 3. November 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. gessi2000

    gessi2000 Byte

    Registriert seit:
    18. Oktober 2001
    Beiträge:
    50
    Hallo!
    Hab seit einiger Zeit riesen Probleme mit meiner Netzwerkkarte und deren Konfiguration.
    Besitze einen DSL Router auf dem die T-Online Zugangsdaten hinterlegt sind und einen Switch der an den Router angeschloßen ist und daran wiederum die einzelnen Rechner.
    Der Router besitzt die feste IP Adress 192.168.0.1.
    Jetzt möchte ich meinem PC auf dem WIN XP Pro installiert ist die feste IP Adresse 192.168.0.2 zuweisen.
    Nun bekomme ich jedoch die Fehlermeldung:
    "Die IP Adresse 192.168.0.2, die SIe für den Netzwerkadapter eingegeben haben ist bereits dem Adapter "Intel 21143-basierter PCI-Fast Ethernetadapter (Standard) zugeweisen..."
    Dieser Adapter wird mir jedoch nicht angezeigt!
    Ich muss meinem PC jedoch eine feste IP Adresse zuweisen weil ich die Ports auf dem Router dann forwarden kann.
    Wie kann ich auf den (Standard) Adapter denn zugreifen?

    Bitte um rasche Hilfe!
     
  2. paniker

    paniker Byte

    Registriert seit:
    25. Oktober 2002
    Beiträge:
    24
    High
    schau doch auch mal unter www.jo-ma.de oder pc-hilfe-webring.de nach.
    Gruß
    Thomas
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen