1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Probleme mit Netzwerklaufwerken

Dieses Thema im Forum "Software allgemein" wurde erstellt von JABernhard, 3. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. JABernhard

    JABernhard Byte

    Hallo,
    vor kurzem habe ich von Windows2000 auf XP Professional SP2 umgestellt. Seither habe ich probleme mit dem zugriff auf netzlaufwerke, insbesondere bei verwendung der Steganos Safe software (version 7.1.6). Es gibt tage, da läuft alles problemlos, manchmal bekomme ich die meldung, beim zugriff auf das netzlaufwerk sei ein datenverlust aufgetreten, und dann wieder bekomme ich einen blue screen (page fault), insbesondere beim schliessen der safe-software. Das einzige, was sonst noch auf ein netzlaufwerk zugreift, ist mein memory stick.
    Probleme habe ich aber auch mit den USB1-schnittstellen.
    Hat jemand ähnliche erfahrungen gemacht oder kann mir einen tipp geben oder sagen, wo ich suchen soll ...
    mfg
    jab
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen