Probleme mit outlook und vor allem mit Google-Mail

Dieses Thema im Forum "Office-Programme" wurde erstellt von apfel-grapefrui, 12. September 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. apfel-grapefrui

    apfel-grapefrui Byte

    Registriert seit:
    12. September 2005
    Beiträge:
    42
    Hallo zusammen...


    Also folgendes problem.

    nach richtiger Eingabe aller Daten habe ich beim Testen der Kontoeinstellungen dasselbe Problem wie früher bei GMX: es funktioniert alles, nur die testnachricht kann nicht gesendet werden ("bitte überprüfen sie das E-Mail Adressfeld")

    Jetzt habe ich das bei GMX Damals (genau dieselbe fehlermeldung) folgendes geändert:

    Ich habe von SMTP Mit Login (maximale Sicherheit) auf SMTP after POP mit Ip-Check umgestellt. Danach gings. Eine Ähnliche Funktion kann ich aber bei Google-Mail nicht finden, wisst ihr was zu tun ist? Ansonsten habe ich die Eingaben nach Tutorials und bestem gewissen gemacht, da müsste alles stimmen

    Mit dem Auto Config tool hat es auch nicht funktioniert (danach keinerlei Änderung bei Outlook, kein Konto oder so)

    Die Einstellung bei Google-Mail habe ich auch eingestellt

    Outlook 2002 habe ich


    kann das was mit router zu tun haben o.ä. ?

    Wisst ihr etwas? Wäre cool!
    Danke!

    EDIT: http://www.pcwelt.de/forum/thread173365.html

    dieser Kollege scheint dasselbe Problem zu haben
     
  2. ohmsl

    ohmsl Viertel Gigabyte

    Registriert seit:
    17. Februar 2005
    Beiträge:
    3.050
    Was für ein Virenscanner benutzt du. Evtl. liegt es an dem.
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Sehe ich auch so, AntiViren-Software nicht entsprechend eingerichtet oder bei den Kontoeinstellungen, "Postausgangs-Server erfordert Authentifizierung... selbe Einstellungen wie Posteingangs-Server". Am Router liegt das nicht.

    Wolfgang77
     
  4. apfel-grapefrui

    apfel-grapefrui Byte

    Registriert seit:
    12. September 2005
    Beiträge:
    42
    Ich habe Antivir. Wo kann oder soll ich etwas umstellen? Postausgangseisntellungen sind alle richtig.

    Könnt ihr das mit GMX erklären, da hat es ja geholfen das umzustellen?


    danke schonmal!

    Grüße Tobias
     
  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    mit Google-Mail habe ich nichts am Hut, aber irgendwo habe ich gelesen dass die "StartTLS" (Start Transport Layer Security) verwenden..

    Hierbei werden bei der Authentifizierung Benutzername und Passwort verschlüsselt übermittelt - so ist z.B. für den Zugriff auf das Postfach via POP oder IMAP die Eingabe des Benutzernamen und des Passworts notwendig - andererseits wird der Text des Briefes einschließlich der Anhänge verschlüsselt übertragen.

    Und versuche es einmal über PORT: 587

    Info:
    http://www.uni-koeln.de/rrzk/netze/ssl/index.alt.html
     
  6. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Eingehende E-Mails empfängt man über POP3 via pop.Google-Mail.com bei aktiviertem SSL und Auswahl von Port 995. Für ausgehende E-Mails über smtp.Google-Mail.com muss die Autorisierung und "STARTTLS" aktiviert werden, wobei man hier die Wahl zwischen Port 465 und 587 hat. Wie üblich müssen Nutzername, Kennwort und E-Mail-Adresse noch eingetragen werden und schon kann man mit jedem E-Mail-Client per POP3 auf sein Google-Mail-Postfach zugreifen.
     
  7. apfel-grapefrui

    apfel-grapefrui Byte

    Registriert seit:
    12. September 2005
    Beiträge:
    42
    das mit den ports habe ich schon so eingetragen (995 und 465 oder so) sobald ich zuhause bin werd ich bei antivir mal schauen und mich dann wieder melden!

    Danke
     
  8. apfel-grapefrui

    apfel-grapefrui Byte

    Registriert seit:
    12. September 2005
    Beiträge:
    42
    na ja..jetzt ist alles so wies sein sollte, xp firewall aus und antivir ganz aus...aber immer noch derselbe fehler..waaaaaah :heul:
     
  9. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
  10. apfel-grapefrui

    apfel-grapefrui Byte

    Registriert seit:
    12. September 2005
    Beiträge:
    42
    Nach genau dieser Anleitung ist es gemacht und alles stimmt...


    versteht jemand warum das bei GMX nicht funktioniert hat?
     
  11. apfel-grapefrui

    apfel-grapefrui Byte

    Registriert seit:
    12. September 2005
    Beiträge:
    42
    oder kennt jemand noch einen seriösen kostenlosen Email Anbieter mit einem sehr großen Postfach, keiner Werbungs-Signatur (WICHTIG) und einem Aktzeptablen Namen, der bei Outlook auch funktioniert? :)
     
  12. matrix__

    matrix__ ROM

    Registriert seit:
    27. September 2005
    Beiträge:
    1
    hallo apfel,
    habe 1:1 das selbe Problem mit Google-Mail & outlook (2002).
    Ja, es ist zu 100 % alles korrekt konfiguriert.
    Leider blieben meine recherchen bis jetzt erfolglos.
    solltest du die lösung finden, melde dich bitte unter clemens@onemail.at
    greetings
    clemens
    PS.
    Habe auch immerwieder beim abfragen unterschiedlicher gmx accounts troubles.
     
  13. FragPhilipp

    FragPhilipp ROM

    Registriert seit:
    4. Januar 2008
    Beiträge:
    1
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen