Probleme mit Outlook!

Dieses Thema im Forum "Mail-Programme" wurde erstellt von badboyxxl, 9. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. badboyxxl

    badboyxxl ROM

    Registriert seit:
    9. Oktober 2005
    Beiträge:
    2
    Habe seit paar Wochen Probleme mit dem e-Mails Versand, habe ne Addy bei Freenet und GMX und bei beiden kommt ne Fehlermeldung beim Senden.

    Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist "XXXXXXXXXXXX. Betreff '', Konto: XXXXXXX', Server: 'mx.freenet.de', Protokoll: SMTP, Serverantwort: '550 SMTP AUTH required before submission', Port: 587, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79

    Was kann das sein? Bei bekannten ist das gleiche Problem.
     
  2. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    steht ja eigentlich in der Fehlermeldung was zu tun ist "SMTP AUTH required before submission". Gehe zu den Konteneinstellungen und aktiviere die Authentifizierung für den SMTP-Server.

    Bei Outlook 2003 unter:
    Extras - E-Mail-Konten - Weitere Einstellungen - Postausgangsserver

    Wolfgang77
     
  3. badboyxxl

    badboyxxl ROM

    Registriert seit:
    9. Oktober 2005
    Beiträge:
    2
    Danke !!! Es funktioniert wieder:-)))))
     
  4. Maikäfer

    Maikäfer ROM

    Registriert seit:
    2. Juni 2008
    Beiträge:
    1
    Hallo, ich habe Outlook 2002 und benutze freenet als Provider.
    Ich habe das gleiche Problem wie badboyxxl und ich habe den Haken bei "der Postausgangsserver (SMTP) erfordert Authentifizierung gesetzt" - geht aber trotzdem nicht!?!

    Hat jemand noch eine Idee?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen